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Preface

How to Use This Guide

Purpose of This
Guide

The 4800 MALDI TOF/TOF™ Analyzer Getting Started Guide 
provides brief, step-by-step procedures for preparing and analyzing a 
sample. It is designed to help you quickly learn how to use the 4800 
MALDI TOF/TOF™ Analyzer. For more detailed procedures, refer to 
the 4000 Series Explorer™ Software Online Help.

Audience This guide is intended for novice 4800 MALDI TOF/TOF™ Analyzer 
users. 

Assumptions This guide assumes that your 4800 MALDI TOF/TOF™ Analyzer has 
been installed by an Applied Biosystems Technical Representative, 
that a Source Model Calibration has been performed, and that the 
source vacuum pressure is less than 5 × 10–7 torr. Source pressure is 
displayed in the status bar (Figure 2-2 on page 2-5).

Text Conventions This guide uses the following conventions: 

• Bold indicates user action. For example:

Type 0, then press Enter for each of the remaining fields.

• Italic text indicates new or important words and is also used for 
emphasis. For example:

Before analyzing, always prepare fresh matrix.

• A right arrow bracket (>) separates successive commands you 
select from a drop-down or shortcut menu. For example:

Select File > Open > Spot Set.
Right-click the sample row, then select View Filter > View All 
Runs.
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User Attention
Words

Two user attention words appear in Applied Biosystems user 
documentation. Each word implies a particular level of observation 
or action as described below:

• Notes provide information that may be of interest or help, but is 
not critical to the use of the product. For example:

Note: The size of the column affects the run time.

Note: The Calibrate function is also available in the Control 
Console.

• Importants provide information that is critical to the use of the 
product or completion of a procedure. Importants can also 
emphasize the safe use of chemicals. For example:

IMPORTANT! To verify your client connection to the database, 
you need a valid Oracle® user ID and password.

IMPORTANT! You must create a separate Sample Entry 
Spreadsheet for each 96-well microtiter plate.

Safety Alert
Words

IMPORTANT! Safety alert words also appear in user documentation. 
For more information about safety, see the 4800 MALDI TOF/TOF™ 
Analyzer Hardware Guide.
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How to Obtain More Information
Related

Documentation
The following related documents are shipped with the system:

• 4800 MALDI TOF/TOF™ Analyzer Hardware Guide – 
Describes the 4800 MALDI TOF/TOF™ Analyzer hardware, and 
provides information on preparing, maintaining, and 
troubleshooting the system.

• 4000 Series Explorer™ Software Quick Reference Card – 
Provides abbreviated but key information. 

• 4000 Series Explorer™ Software Online Help – Describes the 
software used to run the 4800 instrument, and provides detailed 
procedures for common tasks. Help is available from the 
software Help menu or by pressing F1.

• Peak Explorer™ Software Online Help – Describes the 
LC/MALDI visualization and analysis software included with 
the 4800 instrument, and provides procedures for common tasks. 
Help is available from the Help menu or by pressing F1.

• DeNovo Explorer™ Software Online Help – Describes the 
denovo sequencing and database search software included with 
the 4800 instrument, and provides procedures for common tasks. 
Help is available from the Help menu or by pressing F1.

• 4000 Series Database Tools Online Help – Describes the 
archive, restore, backup, and recovery tools for the 4000 Series 
database, and provides procedures for using the tools. Help is 
available by pressing F1 in the 4000 Series Database Tools. 

• Data Explorer® Software Online Help – Describes Data 
Explorer® software, and provides procedures for command 
tasks. Help is available from the Data Explorer software Help 
menu or by pressing F1.

Portable document format (PDF) versions of the Hardware Guide, 
Quick Reference Card, and this Getting Started Guide are also 
included on the 4800 MALDI TOF/TOF™ Analyzer software 
installation CD. You can also access the PDF files from the 4000 
Series Explorer™ software Help menu.

Note: For additional documentation, see “How to Obtain Support” 
on page x.

Send Us Your
Comments

Applied Biosystems welcomes your comments and suggestions for 
improving its user documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com

mailto:techpubs@appliedbiosystems.com
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How to Obtain Support
To contact Applied Biosystems Technical Support from North 
America by telephone, call 1.800.899.5858.

For the latest services and support information for all locations, go to 
http://www.appliedbiosystems.com, then click the link for 
Support.

At the Support page, you can:

• Search through frequently asked questions (FAQs)

• Submit a question directly to Technical Support

• Order Applied Biosystems user documents, MSDSs, certificates 
of analysis, and other related documents

• Download PDF documents

• Obtain information about customer training

• Download software updates and patches

In addition, the Support page provides access to worldwide telephone 
and fax numbers to contact Applied Biosystems Technical Support 
and Sales facilities.

http://www.appliedbiosystems.com


DRAFT
November 15, 2004 4:24 pm, Ch1.fm

4800 MALDI TOF/TOF™ Analyzer Getting Started Guide 1-1

1Before You Begin 1

This chapter contains the following sections:

Introducing the 4800 MALDI TOF/TOF™ Analyzer. . . . . . . . . . .1-2

Workflow in This Guide  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .1-3

Required Materials  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .1-5
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Introducing the 4800 MALDI TOF/TOF™ Analyzer

Overview The 4800 MALDI TOF/TOF™ Analyzer is a floor-standing 
MALDI TOF/TOF™ mass spectrometer that includes a reflector 
analyzer.

Figure 1-1 4800 MALDI TOF/TOF™ Analyzer

The 4800 MALDI TOF/TOF™ Analyzer can be used for 
high-throughput proteomics research. The system can identify 
proteins by determining accurate masses of peptides formed by 
enzymatic digestion. 

Additionally, the system can more definitively identify and 
characterize proteins by isolating and fragmenting a molecular ion of 
interest and measuring the fragment ion masses.

For more information about the 4800 MALDI TOF/TOF™ Analyzer, 
refer to the 4800 MALDI TOF/TOF™ Analyzer Hardware Guide.
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Workflow in This Guide

Overview This Getting Started Guide describes how to analyze a
peptide standard and a mock peptide sample using the 
4800 MALDI TOF/TOF™ Analyzer. 

Figure 1-2 summarizes the procedure described in this guide.

.

Figure 1-2 Workflow in this Getting Started Guide

Start the 4000 Series Explorer™ 
software 

(Chapter 2)

Acquire MS/MS spectra from
an unknown sample 

(Chapter 7)

Interpret MS spectra to identify 
peaks for MS/MS analysis

(Chapter 8)
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automatically generate MS/MS 
spectra using batch mode 

(Chapter 9)

Finish

Start

Acquire and process MS spectra 
from an unknown sample 

(Chapter 6)
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(Chapter 3)

Acquire MS reference spectra 
from a calibration standard 

(Chapter 4)

Process spectra to detect 
peaks and calibrate

(Chapter 5)
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Note: This guide provides brief procedures. For more detailed 
procedures and reference information, refer to the 4000 Series 
Explorer™ Software Online Help and the 4800 MALDI TOF/TOF™ 
Analyzer Hardware Guide.

Accessing
Online Help

To access the 4000 Series Explorer™ Software Online Help, press the 
F1 key on the keyboard of the 4800 MALDI TOF/TOF™ Analyzer, or 
select Help > Contents and Index in the 4000 Series Explorer™ 
software.

Accessing Online
Documentation

You can access online (.PDF) versions of the Hardware Guide, Quick 
Reference Card, and this Getting Started Guide from the 4000 Series 
Explorer™ software Help menu. 

Assumptions This guide assumes that your 4800 MALDI TOF/TOF™ Analyzer has 
been installed by an Applied Biosystems Technical Representative, 
that a Source Model Calibration has been performed, and that the 
source vacuum pressure is less than 5 × 10–7 torr. Source pressure is 
displayed in the status bar (Figure 2-2 on page 2-5).
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Required Materials
To perform the experiment in this guide, you need:

• One 3 × 5 in. Opti-TOF™ magnetic holder 
(part number: 4350840).

• One pre-spotted Mass Standards Calibration Opti-TOF™ insert 
(part number: 4358092) 

Figure 1-3 shows the standards spotted on the Mass Standards 
Calibration Opti-TOF™ insert.

Figure 1-3 Standard Mixtures Spotted on the Opti-TOF™ Mass 
Standards Calibration Insert

Note: The 13 calibration spots (CAL 1 through CAL 13) on the 
insert are not spotted.
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24000 Series Explorer™ Software 
Basics 2

This chapter contains the following sections:

Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .2-2

Starting the 4000 Series Explorer™ Software . . . . . . . . . . . . . . . . .2-3

Overview of the 4000 Series Explorer™ Software  . . . . . . . . . . . . .2-4

4000 Series Explorer™ Software Basics . . . . . . . . . . . . . . . . . . . . .2-7

Using the Control Pad . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .2-9

Using the Handheld Bar Code Scanner. . . . . . . . . . . . . . . . . . . . .2-10
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Overview

In This Chapter In this chapter, you will:

• Start the 4000 Series Explorer™ software.

• Review the features and parts of the software in interactive mode 
and batch mode.

• Learn the basics of the software, control pad, and handheld bar 
code scanner.

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information on:

• The 4000 Series Explorer™ software

• Using the 4000 Series Explorer™ software

• Using the control pad

• Using the bar code scanner

Refer to the 4800 MALDI TOF/TOF™ Analyzer Hardware Guide for 
more information on:

• The 4800 MALDI TOF/TOF™ Analyzer hardware

• Using the control pad

Refer to the Applied Biosystems Handheld Bar Code Scanner 
Installation Guide for more information on:

• Installing the bar code scanner

• Adjusting the height of the bar code scanner holder
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Starting the 4000 Series Explorer™ Software

Powering On Typically, the 4800 MALDI TOF/TOF™ Analyzer should be powered 
on at all times. 

Starting the
4000 Series

Explorer Software

To start the 4000 Series Explorer™ software:

1. Log on to the 4800 MALDI TOF/TOF™ Analyzer using your 
User Name and Password. See your system administrator for 
your User Name and Password.

2. Double-click the 4000 Series Explorer icon on the Microsoft® 
Windows® XP desktop. The 4000 Series Explorer™ software 
starts (Figure 2-1), and the hardware is automatically initialized.

Figure 2-1 4000 Series Explorer™ Software
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Overview of the 4000 Series Explorer™ Software

Overview The 4000 Series Explorer™ software is the interface you use to 
perform tasks and access functions of the 4800 MALDI TOF/TOF™ 
Analyzer. You can use the 4000 Series Explorer™ software in either 
interactive mode or batch mode.

Interactive Mode The 4000 Series Explorer™ software always opens in interactive 
mode. Interactive mode allows you to:

• Open, edit, and save multiple acquisition, processing, and 
interpretation methods.

• Acquire data using the settings specified in the active 
acquisition method.

• Detect peaks, and process and calibrate spectra using the 
settings specified in the active processing method.

• Interpret MS spectra, and generate a list of peaks for MS/MS 
analysis using the settings specified in the active interpretation 
method.

• Print and save data from acquired samples.

• Open spot sets, then view and process data from previous 
acquisitions.

Parts of the
Software in

Interactive Mode

The default layout of the 4000 Series Explorer™ software in 
interactive mode is shown in Figure 2-2.
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Figure 2-2 4000 Series Explorer™ Software Interactive Mode

Batch Mode The 4000 Series Explorer™ software batch mode allows you to:

• Acquire data from multiple samples using different acquisition 
methods.

• Process data from multiple samples using different processing 
methods.

• Automatically acquire MS/MS spectra from multiple peaks in 
each MS spectrum using interpretation methods.

• Acquire, process, and interpret data from remote locations, 
using the optional 4000 Series Explorer™ software – Remote 
Access Client or GPS Explorer™ software.
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Parts of the
Software in

Batch Mode

The default layout of the 4000 Series Explorer™ software in batch 
mode is shown in (Figure 2-3).

Figure 2-3 4000 Series Explorer™ Software Batch Mode

Job Queue 
Manager

Spectrum 
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Spot Set 
window

Toolbar

Status Bar
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4000 Series Explorer™ Software Basics

Online Help The 4000 Series Explorer™ Software Online Help provides context-
sensitive help for most windows in the software, as well as more 
general information about the software and procedures for common 
tasks.

Press F1 on the keyboard to display information about the currently 
active window.

Select Help > Contents and Index to display the default Help topic.

Switching
Between

Interactive and
Batch Modes

To switch between interactive mode and batch mode, either:

• Click  in the toolbar.

• Select View > Switch to Batch Mode.

Summary of
Software

Components

Table 2-1 describes the function of the 4000 Series Explorer™ 
software components.

Table 2-1 Summary of Software Components

Component Description

Toolbar Contains buttons that control the software and the instrument. For a brief 
description of a toolbar button, place the cursor on the button. The description 
(tooltip) is displayed below the button.

Spot Set window Displays information about each sample position in a spot set. Each time data is 
saved for a sample position, an additional row is added to the Spot Set Manager 
for that position.

You can use the Spot Set window to view data from the spot set, create spot set 
jobs to acquire or process spectra, and set other spot set parameters. 

Method Editor Allows you to create, edit, and view acquisition, processing, and interpretation 
methods. A tab is displayed at the bottom of the Method Editor for each open 
method. The tabs of all active methods are green.

Spectrum Viewer Displays spectra during and after acquisition, and peak labels after processing.

You can use the Spectrum Viewer to select peaks in an MS spectrum as 
precursors for MS/MS acquisition.
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Output Window Displays the spectrum peak list, calibration results, interpretation results, and 
other information regarding the instrument and the active spectrum.

Manual Control 
window

Allows you to select the active sample position and specify spot types in 
interactive mode. You can also use the Manual Control window to adjust laser 
intensity, light intensity, and sample position during manual acquisition.

CID System 
Viewer

Displays the status of the collision-induced-dissociation (CID) gas system and 
collision cell. All parameters in the CID System Viewer are read only.

Job Queue 
Manager

Displays the current status of the job queue, any currently queued spot set jobs, 
and recently completed spot set jobs.

Video Viewer Displays real-time video of the sample spot from the instrument camera. A 
crosshair on the video viewer shows the laser position.

You can use the video viewer to adjust the position of the sample under the laser 
during manual acquisition and when aligning the sample plate.

Status Bar Displays the status of various system components.

Table 2-1 Summary of Software Components (continued)

Component Description
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Using the Control Pad

Overview When working in interactive mode, you can use the Control Pad 
provided with the 4800 MALDI TOF/TOF™ Analyzer to:

• Adjust sample position under the laser beam

• Start and stop acquisition

• Adjust laser intensity

• Save a spot (methods, spectrum, and peak list) to the database

Figure 2-4 Control Pad 

Start and stop 
acquisition

Save spot to 
database

Move left joystick
up, down, left, and

right to adjust
sample position

Decrease
laser intensity

Increase  
laser intensity
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Using the Handheld Bar Code Scanner

LASER HAZARD. Class 2 (II) lasers can cause 
damage to eyes. Avoid looking into a Class 2 (II) laser beam or 
pointing a Class 2 (II) laser beam into another person’s eyes.

The Opti-TOF™ plates provided with the 4800 MALDI TOF/TOF™ 
Analyzer have a bar code label on the bottom of the insert. When the 
Opti-TOF insert is in the magnetic holder, you can scan the bar code 
through the hole in the bottom of the holder.

You can scan bar codes in two ways:

• Holding the scanner by hand

• With the scanner mounted in the holder 

Scanning by
Hand

To scan by hand:

1. Hold the scanner about 23 cm (9 in.) from the plate.

2. Point the scanner at a slight angle to the bar code.

3. Press the trigger. The laser beam must illuminate the entire 
length of the bar code to correctly read the bar code. A beep 
indicates a successful read.

Scanning in the
Holder

The bar code scanner must be in the AutoSense® scan mode to scan 
when mounted in the holder. To enable the AutoSense® scan mode, 
refer to the QuickScan® 6000/6000plus AutoSense® Stand 
Instructions included with the scanner.

Note: The scanner must be approximately 23 cm (9 in.) from the 
plate to properly read the bar code.

The trigger is automatically depressed when the scanner is mounted 
in the holder. To scan a bar code:

1. Slide the plate onto the base of the scanner. Do not hold the plate 
at an angle.

2. Pass the bar code label below the scanner laser beam. 

3. When the laser beam illuminates the entire length of the bar 
code, tip the plate very slightly. The scanner is sensitive; you 
may need to move the plate slightly under the beam to get the 
scanner to read the bar code. A beep indicates a successful read.
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This chapter contains the following sections:

Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .3-2

Creating a New Project Folder  . . . . . . . . . . . . . . . . . . . . . . . . . . . .3-3

Creating a New Spot Set . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .3-4

Loading Sample Plates in the Mass Spectrometer  . . . . . . . . . . . . .3-7
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Overview

In This Chapter In this chapter, you will:

• Create a new project folder.

• Create a new spot set in the software.

• Load the sample plate into the 4800 MALDI TOF/TOF™ 
Analyzer.

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information about:

• Creating and managing project folders in the database.

• Creating new plates and spot sets.

• Creating new spot sets for existing plates.

• Creating spot set templates

• Loading and ejecting plates.

• Aligning sample plates.

• Calibrating sample plates.
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Creating a New Project Folder
Creating a project folder allows you to save the data from an 
experiment in a specific folder within the database. 

To create a new project folder:

1. Select File > Database Management. The Database 
Management dialog box opens (Figure 3-1).

Figure 3-1 Database Management Dialog Box

2. In the Project drop-down list, select Projects.

3. Click  (Create New Project) at the top right of the dialog box. 
A New Project folder is added to the database.

4. Type Getting Started for the name of the project folder.

5. Click Close. The project folder is created in the database.
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Creating a New Spot Set

Overview Before you load a new sample plate into the 4800 MALDI TOF/TOF™ 
Analyzer, you must create a new spot set in the software, create a new 
plate associated with the spot set, and choose a 
spot set template for the spot set.

• The plate stores the name and unique bar code of a specific 
MALDI plate in the database. Alignment and calibration 
information is also stored with the plate.

• The spot set contains information on a specific set of samples 
spotted onto the plate. The system stores the data generated from 
these samples in the spot set within the database. 

• The spot set template specifies the number and layout of spots 
on the plate, as well as attributes for each spot.

Each MALDI plate that you load into the 4800 MALDI TOF/TOF™ 
Analyzer must have a unique spot set associated with it. If you wash 
and re-spot a plate, you must create a new spot set for the plate.

Creating a New
Spot Set

To create a new spot set:

1. Select File > New > Spot Set. The Create New Spot Set dialog 
box opens (Figure 3-2).

Figure 3-2 Create New Spot Set Dialog Box
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2. Select Getting Started in the Project drop-down list.

3. In the Item Name field (at the bottom of the dialog box), type 
GSG Spot Set.

4. Click Create. The Select/Create Plate for New Spot Set dialog 
box opens (Figure 3-3).

Figure 3-3 Select/Create Plate for New Spot Set Dialog Box

Creating a
New Plate

5. If your plate has a bar code:

• Scan it with the handheld bar code scanner

or

• Click Manual Bar Code, enter the number in the Manual 
Bar Code dialog box, then click OK.

If your plate does not have a bar code, type GSG 192 Well Plate 
in the Plate Name field at the bottom of the dialog box.

Selecting a Spot
Set Template

6. Click OK. The Select Spot Set Template for New Spot Set 
dialog box opens (Figure 3-4).

Note: Each time you create a new spot set in the 4000 Series 
Explorer™ software, you must select a spot set template from 
which to create the spot set. The spot set template specifies the 
number and layout of spots on the sample plate associated with 
the spot set, as well as attributes for each spot on the plate. 
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Figure 3-4 Select Spot Set Template for New Spot Set 
Dialog Box

7. Select Factory Spot Set Template in the Item Type drop-down 
list.

Note: In addition to the Factory Spot Set Templates supplied by 
Applied Biosystems, you can create User Defined spot set 
templates for your own samples. For more information, refer to 
the 4000 Series Explorer™ Software Online Help. 

8. Select 384 Opti-TOF 123 x 81 mm Rev A, then click Select. 
The Spot Set Window opens in the 4000 Series Explorer™ 
software (Figure 2-2 on page 2-5).
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Loading Sample Plates in the Mass Spectrometer

Assembling the
Opti-TOF™ Plate

IMPORTANT! Wear powder-free gloves when handling inserts to 
avoid contaminating the hydrophobic surface or your samples.

To assemble the Opti-TOF™ plate:

1. Remove the pre-spotted mass standards calibration insert from 
the shipping tray by gently bending the tray to lift a corner of the 
insert out of the tray, then grasping the insert with a gloved hand 
and removing.

2. Hold the magnetic holder in one hand.

3. In the other hand, hold the insert at an angle. Handle the insert 
by the edges to avoid touching the spotted surface.

4. Align the notch in the insert with the notch in the holder, then 
drop the plate into the holder (Figure 3-5).

Figure 3-5 Assembling an Opti-TOF™ Plate

5. Ensure the face of the insert is flush with the face of the holder.

If the notch in the insert is not aligned with 
the notch in the holder, the plate will jam when you load it into 
the system.

6. If the notched edge of the insert does not fit snugly into the 
notch in the holder, push your finger through the hole in the 
bottom of the holder, then move the insert by pushing on the 
edges of the insert.

Ensure notch in 
insert is aligned 
with the notch 
in the holder
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Loading the
Sample Plate

Before placing the plate onto the load pad, always 
use dry, compressed gas to blow off any fibers that may be on the 
plate. Fibers on the plate can be transferred to the ion optics 
components during sample acquisition and severely and adversely 
affect sensitivity.

To load the sample plate:

1. Use dry, compressed gas to blow off any fibers that may be on 
the plate.

2. Open the sample loading chamber (Figure 3-6).

Figure 3-6 Sample Loading Chamber

3. If a sample plate is on the eject pad, remove it.

4. Place the sample plate on the load pad, with the notched corner 
of the plate facing the lower left, and the front edge of the plate 
flush against the pins on the front of the load pad (Figure 3-7).

Load Pad Eject Pad
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Figure 3-7 Loading Sample Plate

5. Close the sample loading chamber.

6. Select Plate > Load Plate. The Select Spot Set dialog box opens 
(Figure 3-8).

.

Figure 3-8 Select Spot Set Dialog Box

Position 
plate 
against 
pins
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7. Select GSG Spot Set, then click Select. 
The plate and spot set information appears in the 
Load Sample Plate dialog box (Figure 3-9).

Note: If you entered a bar code when you created the plate 
(step 5 on page 3-5), you can select the plate by scanning it with 
the handheld bar code scanner, or by clicking Manual Bar 
Code, then manually entering the bar code number in the 
Manual Bar Code dialog box.

Figure 3-9 Load Sample Plate Dialog Box

8. Click Load. The sample plate is loaded into the main source 
chamber.

Note: While the sample plate is moving into position (about 1 
minute), the Load/Eject Status dialog box displays the status of 
the hardware.
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Calibration Standards 4

This chapter contains the following sections:

Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .4-2

Creating an Acquisition Method . . . . . . . . . . . . . . . . . . . . . . . . . . .4-3

Preparing for Acquisition  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .4-5

Warming Up the High-Voltage Power Supplies . . . . . . . . . . .  4-5

Setting the Active Acquisition Method  . . . . . . . . . . . . . . . . .  4-5

Aligning the Sample Plate  . . . . . . . . . . . . . . . . . . . . . . . . . . .  4-6

Selecting the Sample Position. . . . . . . . . . . . . . . . . . . . . . . . .  4-8

Starting Acquisition  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .4-10

Observing the Signal . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .4-11



DRAFT
November 15, 2004 4:24 pm, Ch4.fm

Chapter 4 Acquiring MS Spectra from Calibration Standards

4-2 4800 MALDI TOF/TOF™ Analyzer Getting Started Guide

Overview

In This Chapter In this chapter, you will:

• Create a new acquisition method.

• Set the active acquisition method.

• Align the sample plate.

• Select the sample position to acquire.

• Start an acquisition.

• Observe the signal during and after acquisition.

Note: Use Calibration Mixture 5 as the calibration standard 
(see Figure 1-3 on page 1-5).

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information about:

• Creating acquisition methods.

• Acquisition method parameters.

• Using the Manual Control window.

• Acquiring spectra.

• Aligning sample plates.

• Aligning the laser target (crosshair).

• Troubleshooting.
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Creating an Acquisition Method
Before you can acquire data, you must create an acquisition method. 
Acquisition methods specify the instrument settings needed to 
acquire data on the 4800 MALDI TOF/TOF™ Analyzer. 

To create an acquisition method:

Creating a New
Acquisition

Method

1. Select File > New > Acquisition Method. The Create New 
Acquisition Method from Default dialog box opens 
(Figure 4-1).

Figure 4-1 Create New Acquisition Method Dialog Box

2. Select MS Reflector Positive in the list of acquisition methods.

3. Click Create. The Acquisition Method Editor Instrument tab 
opens (Figure 4-2).
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Figure 4-2 Acquisition Method Editor Instrument Tab

Setting
Acquisition
Parameters

The default acquisition methods specify instrument settings that 
have been optimized for each operating mode. Typically, you do 
not need to change these settings to acquire the calibration 
standard.

Note: When acquiring samples, you use the default acquisition 
methods as starting points to create custom acquisition methods. 

Saving the
Acquisition

Method

4. Select File > Save Acquisition Method.

5. Type Reflector Acquisition Method for Item Name, then click 
Save.
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Preparing for Acquisition
Before you start an acquisition, perform the following procedures:

• “Warming Up the High-Voltage Power Supplies”

• “Setting the Active Acquisition Method”

• “Aligning the Sample Plate”

• “Selecting the Sample Position”

Warming Up the High-Voltage Power Supplies

To ensure maximum mass accuracy, allow the high-voltage power 
supplies to warm up for at least 30 minutes before starting 
acquisition.

To turn on the high-voltage power supplies, select Instrument > 
Turn on High Voltage, or click  in the toolbar.

Note: You must have a plate loaded and an acquisition method open 
before you can turn on the high-voltage power supplies.

Setting the Active Acquisition Method

Overview Although you can open and edit multiple acquisition methods within 
the 4000 Series Explorer™ software, only one of the open acquisition 
methods is the active method, the method used to acquire data. 

Before performing an acquisition, you must specify the acquisition 
method you want to use to acquire data.

Note: You can determine which method is active by checking the 
tabs at the bottom of the Method Editor. The tab for the active method 
is shaded green.

Setting the Active
Acquisition

Method

To set the active acquisition method:

1. Select the Reflector Acquisition Method tab at the bottom of 
the Method Editor.

2. Select File > Set as Active Acquisition Method, or click  
in the toolbar.

The tab for the active method appears green in the Method 
Editor.
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Aligning the Sample Plate

Overview The first time you load a plate into the 4800 MALDI TOF/TOF™ 
Analyzer, you must align the plate so that the center of each sample 
position is aligned with the laser beam. After you align a plate, the 
alignment is used as the default alignment for future sample plates of 
the same type.

Using the
Sample Plate

Alignment Wizard

To align the sample plate:

1. Select Plate > Align Sample Plate. The Sample Plate /
Laser Target Alignment wizard opens (Figure 4-3).

Figure 4-3 Sample Plate / Laser Target Alignment Wizard

2. Click Next. The Sample Plate / Laser Target Alignment - Step 1 
page opens (Figure 4-4).
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Figure 4-4 Sample Plate Alignment - Step 1 Page

3. Start the laser by pressing the 1 button on the control pad 
(Figure 4-7 on page 4-10).

Note: When aligning the sample plate, starting the laser does 
not start acquisition.

4. Center the specified sample position under the laser target using 
the control pad.

5. When the position is centered, click Next.

6. Repeat steps 3 through 5 for the other three alignment positions 
on the sample plate.

The software calculates the alignment and uses the settings to 
ensure that all sample positions on the plate are centered under 
the laser.

7. Click Finish to exit the Sample Plate Alignment wizard.

Note: If the alignment fails, you may have aligned the incorrect 
spots on the plate. Repeat the procedure, but use the control pad 
to verify that you are aligning the spots specified in each page of 
the Sample Plate Alignment Wizard (Figure 4-4).
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Selecting the Sample Position

You select the sample plate position from which to acquire spectra in 
the Manual Control window of the 4000 Series Explorer™ software.

To select the sample position:

1. If the Manual Control window is not displayed, select 
View > Manual Control. 

The Manual Control window opens (Figure 4-5), displaying the 
Plate Name you selected when you loaded the sample plate.

Figure 4-5 Manual Control Window (Partial Plate View)

2. Select one of the spots in the first four columns of the sample 
plate (the spots containing Calibration Mixture 5) by doing one 
of the following: 

• Select the spot label of the position from the Position 
drop-down list. For example: D3.

• Click the sample position in the Plate view. 

Note: See Figure 1-3 on page 1-5 for a plate layout diagram.

Laser
intensity

Active
position

Plate
loaded

Laser
controls
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3. Select Standard from the Type drop-down list.

4. Select Plate > Show Sample View to display an expanded view 
of the selected sample position (Figure 4-6).

Note: You can also right-click the sample position to switch 
between Full Plate, Partial Plate, and Sample views.

Figure 4-6 Manual Control Window (Sample View) 

5. You can fine-tune the sample plate position under the laser by 
doing one of the following:

• Click the spot in sample view.

• Use the control pad (Figure 4-7 on page 4-10).

• Drag the scroll bars in sample view.
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Starting Acquisition
To start acquisition, do any one of the following:

• Click  in the toolbar. 

• Select Interactive > Start Active Acquisition Method.

• Press the 1 button on the control pad (Figure 4-7).

Note: If the laser is turned off, there may be up to a 2-minute 
delay for laser warmup before acquisition begins.

Figure 4-7 Control Pad

Note: For more information on using the control pad, see “Using the 
Control Pad” on page 2-9.

Move left joystick up and 
down, left and right to 
adjust sample position 
under laser beam

Start/Stop 
data acquisition

Increase laser 
intensity

Decrease laser 
intensity

Save spot to 
database
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Observing the Signal
During acquisition, a Live trace is displayed and updated in the 
Spectrum Viewer. 

When acquisition is complete, a Final trace is displayed in the 
Spectrum Viewer similar to the spectrum in Figure 4-8. 
The spectrum should contain the following peaks:

• des-Arg1-Bradykinin: 904.5 Da 

• Angiotensin: 1,296.7 Da

• Glu1-Fibrinopeptide B: 1,570.7 Da

• ACTH (1–17): 2,093.1 Da

• ACTH (18–39): 2,465.2 Da

• ACTH (7–38): 3,657.9 Da

Figure 4-8 Final Trace in the Spectrum Viewer

Status bar 
shows 

acquisition 
status
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If You Do Not
See Signal

If you do not see any signal during acquisition, or if signal intensity is 
low, perform the following in sequence:

• Verify that you selected a sample position that contains the 
calibration standard. See “Selecting the Sample Position” on 
page 4-8.

• Increase the laser intensity in the Manual Control window. See 
Figure 4-5 on page 4-8.

• Realign the sample plate. If the sample plate is not properly 
aligned, the laser may not hit the sample. See “Aligning the 
Sample Plate” on page 4-6.

• Refer to Troubleshooting in the 4000 Series Explorer™ Software 
Online Help.

Stopping
Acquisition

Acquisition continues until the Stop Conditions specified in the 
Acquisition Method Spectrum tab are satisfied.

Alternatively, you can stop acquisition when you observe an 
acceptable signal by doing any of the following:

• Click  in the toolbar. 

• Select Interactive > Stop Active Acquisition Method.

• Press the A button on the control pad (Figure 4-7 on page 4-10).

Check if acquisition has already stopped 
automatically before you try to manually stop acquisition. If 
acquisition has stopped, the Spectrum Viewer displays “Final”, and 
the Status Bar displays “Acq-OFF” (it displays “Acq-ON” during 
acquisition). See Figure 4-8 on page 4-11.

If acquisition has stopped, and you restart acquisition with the 
software or control pad, a new acquisition begins and overwrites the 
previously acquired Final spectrum.



DRAFT
November 15, 2004 4:24 pm, Ch5.fm

4800 MALDI TOF/TOF™ Analyzer Getting Started Guide 5-1

5Processing Spectra 5

This chapter contains the following sections:

Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .5-2

Creating a Processing Method. . . . . . . . . . . . . . . . . . . . . . . . . . . . .5-3

Setting the Active Processing Method  . . . . . . . . . . . . . . . . . . . . . .5-5

Running the Processing Method . . . . . . . . . . . . . . . . . . . . . . . . . . .5-6

Evaluating Data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .5-7

Zooming on Peaks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .  5-7

Eliminating Unwanted Peaks  . . . . . . . . . . . . . . . . . . . . . . . . .  5-9

Examining the Spectrum  . . . . . . . . . . . . . . . . . . . . . . . . . . .  5-10
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Internally Calibrating Spectra . . . . . . . . . . . . . . . . . . . . . . . . . . . .5-14

Saving the Spectrum . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .5-18
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Overview

In This Chapter In this chapter, you will:

• Create a new processing method.

• Set the active processing method.

• Run the processing method.

• Evaluate data.

• Internally calibrate the spectrum.

• Save the spectrum.

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information about:

• Creating processing methods.

• Processing method parameters.

• Processing spectra.

• Labeling peaks.

• Performing internal and external calibration.

• Creating calibration reference files.

• Viewing and analyzing data.

• Updating the default calibration.
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Creating a Processing Method 
After you acquire data, you can process the spectrum to detect peaks 
and perform calibration. A processing method specifies the 
parameters needed to smooth and baseline-correct a spectrum, detect 
peaks, and calibrate.

To create a processing method:

Creating a New
Processing

Method

1. Select File > New > Processing Method. The Create New 
Processing Method from Default dialog box opens (Figure 5-1).

Figure 5-1 Create New Processing Method from Default 
Dialog Box

2. Select MS Reflector Processing.

3. Click Create. The Processing Method Editor opens 
(Figure 5-2).
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Figure 5-2 Processing Method Editor

Processing
Parameters

The default processing methods specify settings that detect 
peaks and perform a default (automatic) calibration. 

Saving the
Processing

Method

4. Select File > Save Processing Method.

5. Type Default Calibration Processing Method for the Item 
Name, then click Save.
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Setting the Active Processing Method

Overview Although you can open and edit multiple processing methods within 
the 4000 Series Explorer™ software, only one of the open processing 
methods is the active method, the method used to process data. 

Before processing, you must specify the processing method you want 
to use to process data.

Note: You can determine which method is active by checking the 
tabs at the bottom of the Method Editor. The tab for the active method 
is shaded green.

Setting the Active
Processing

Method

To set the active processing method:

1. Select the Default Calibration Processing Method tab at the 
bottom of the Method Editor.

2. Select File > Set as Active Processing Method, or click  in 
the toolbar.

The tab for the active method appears green in the Method 
Editor.
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Running the Processing Method
Processing the spectrum using the settings in the default processing 
method detects peaks in the spectrum and performs a default 
calibration.

Running the
Processing

Method

To run the processing method, do either of the following:

• Click  in the toolbar. 

• Select Interactive > Run Active Processing Method.

Peaks are detected and labeled in the Spectrum Viewer (Figure 5-3).

Figure 5-3 Peak Detection

If Peaks Labels
Do Not Appear

If peak labels do not appear, peak labeling may not be enabled. Select 
Spectrum > Peak Label, then select Enable in the Spectrum Peak 
Label dialog box. 

Peak Labels
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Evaluating Data

Overview After you run the processing method, evaluate the data by:

• Zooming on Peaks

• Eliminating Unwanted Peaks

• Examining the Spectrum

• Viewing the Peak List

• Checking Resolution and Signal-To-Noise

Zooming on Peaks 

To zoom in on the spectrum trace, drag a box around the area of the 
spectrum you want to enlarge. Make sure to drag only within the 
Spectrum Viewer (Figure 5-4).

Figure 5-4 Zooming on Peaks

Drag a box 
across these 
peaks
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The selected area is magnified when you release the left mouse 
button (Figure 5-5). 

You can also right-click in the Spectrum Viewer, or use the following 
toolbar buttons to zoom:

• Click  to Zoom in.

• Click  to Zoom out.

• Click  for Full Unzoom.

Figure 5-5 Magnified Spectrum
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Eliminating Unwanted Peaks

To avoid detecting lower-intensity (noise) peaks:

1. Select the Raw Spectrum Filtering / Peak Detection tab in the 
Processing Method Editor (Figure 5-2 on page 5-4).

2. In the Peak Detection section, increase the S/N Threshold to an 
appropriate filtering value.

3. Click  in the toolbar, or select Interactive > Run Active 
Processing Method to rerun the processing method with the 
new settings.

Peaks with a signal-to-noise ratio below the specified value are 
no longer detected or labeled (Figure 5-6).

Figure 5-6 Spectrum with Noise Peaks Eliminated
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Examining the Spectrum

When the noise peaks are eliminated, you can more easily evaluate 
the remaining masses. Examine the spectrum to check that:

• Peaks of interest are present, and masses are within the expected 
range for the standard (Table 5-1 on page 5-13).

• Peaks are narrow and well resolved (Table 5-1 on page 5-13).

• The signal is not saturated (not greater than 9.0E+4).

Figure 5-7 shows an acceptable signal in the Spectrum Viewer.

Figure 5-7 Acceptable Signal in the Spectrum Viewer
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Viewing the Peak List

When you run a processing method, the system creates a peak list 
containing the peaks detected in the spectrum. The peak list displays 
information about each peak, including:

• Mass (centroid, lower and upper bounds)

• Height

• Signal-to-noise ratio

• Resolution

• Area

• Cluster area

• Reference Mass (for internally calibrated spectra)

To view the peak list:

1. If the Output Window is not displayed, select View > Output 
Window. The Output Window opens. 

2. Select the Peak List tab. The peak list for the active spectrum 
opens (Figure 5-8).

Figure 5-8 Peak List Displayed in the Output Window

Note: You can sort the peak list by clicking any of the column 
headings.
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Checking Resolution and Signal-To-Noise

Overview When you run a processing method, mass resolution and signal-to-
noise ratios are automatically calculated for all detected peaks and 
displayed in the Peak List tab of the Output Window. 

If enabled in the Spectrum Peak Label dialog box, mass resolution 
and signal-to-noise values are also displayed in the Spectrum Viewer 
Final trace next to the mass value for the peak. The peaks are labeled 
with (Rxxxx, Sxxx), where Rxxxx is the resolution and Sxxx is the 
signal-to-noise ratio (Figure 5-9). 

Figure 5-9 Resolution and Signal-to-Noise Values in the 
Spectrum Viewer Final Trace

Resolution and 
signal-to-noise result
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If Resolution and
Signal-to-Noise

are Not Displayed

If mass resolution and signal-to-noise values are not displayed in the 
Final trace, these parameters may not be selected in the Spectrum 
Peak Label dialog box. 

To enable resolution and signal-to-noise labeling:

1. Select Spectrum > Peak Label. The Spectrum Peak Label 
dialog box opens.

2. In the Other Label Attributes section, select Resolution and 
Signal to Noise.

3. Click OK. 

Determining If
Resolution Is

Acceptable

Compare the resolution values you obtain to the values in 
Table 5-1.

Table 5-1 Acceptable Resolution Values for Reference Masses

Compound Mass (Da) Acceptable 
Resolution

des-Arg1-Bradykinin 904.5 >12,000

Angiotensin 1,296.7 >12,000

Glu-1-Fibrinopeptide B 1,570.7 >12,000

ACTH (1-17) 2,093.1 >15,000

ACTH (18-39) 2,465.2 >15,000

ACTH (7-38) 3,657.9 >12,000
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Internally Calibrating Spectra
To internally calibrate spectra:

Setting
Calibration

Parameters

1. Select the Calibration tab of the Processing Method Editor. The 
Calibration tab opens (Figure 5-10).

Figure 5-10 Processing Method Editor Calibration Tab

2. Select Internal for Calibration Type.



DRAFT
November 15, 2004 4:24 pm, Ch5.fm

Internally Calibrating Spectra

4800 MALDI TOF/TOF™ Analyzer Getting Started Guide 5-15

Selecting
Reference

Masses

3. Click Edit in the Reference Masses section. The 
Select Calibration Reference Masses dialog box opens 
(Figure 5-11).

Figure 5-11 Select Calibration Reference Masses Dialog Box

4. Click  in the Source List section. The Select Calibration 
Reference Mass List dialog box opens.

5. Select All Objects in the Project drop-down list.

6. Select the Master Reference Mass List, then click Select. 
The reference masses appear in the Source List on the left of the 
Select Calibration Reference Masses dialog box (Figure 5-11).

Note: You can also click  in the Source List section to select 
a reference mass file outside the database. Refer to the 4000 
Series Explorer™ Software Online Help for information on 
creating reference mass files.



DRAFT
November 15, 2004 4:24 pm, Ch5.fm

Chapter 5 Processing Spectra

5-16 4800 MALDI TOF/TOF™ Analyzer Getting Started Guide

7. Select the following reference mass in the Source List:

3,657.929 ACTH (7-38)

Note: The default processing method automatically includes 
des-Arg1-Bradykinin, Angiotensin, Glu1-Fibrinopeptide B, 
ACTH (1-17), and ACTH (18-39) as reference masses in the 
Selected List.

8. Click Add to Selected List. The selected masses are added to 
the Selected List on the right of the dialog box (Figure 5-11).

9. Click OK. The selected reference masses appear in the 
Calibration tab of the Processing Method Editor (Figure 5-10 on 
page 5-14).

Saving the
Method

10. Select File > Save Processing Method As.

11. Type Internal Calibration Processing Method for Item Name, 
then click Save.

Calibrating the
Spectrum

12. Start the processing method by selecting Interactive > Run 
Active Processing Method, or clicking .

The spectrum is calibrated based on the reference masses that 
are identified. Figure 5-12 shows the spectrum after calibration.
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Figure 5-12 Spectrum After Calibration 

Note: After calibration, the reference mass for each peak used 
in the internal calibration is listed in the Reference Mass column 
of the Peak table.
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Saving the Spectrum
To save the calibrated spectrum, select Interactive > Save Spot. 

The calibrated spectrum and peak list are saved into the spot set, 
along with copies of the acquisition and processing methods. 

Note: If you did not save the acquisition or processing method used 
for the spectrum, the system prompts you to save the method.
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This chapter contains the following sections:

Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .6-2

Updating Default Calibration  . . . . . . . . . . . . . . . . . . . . . . . . . . . . .6-3

Modifying Settings to Acquire the Unknown . . . . . . . . . . . . . . . . .6-5

Acquiring and Processing the Unknown Sample  . . . . . . . . . . . . . .6-6



DRAFT
November 15, 2004 4:24 pm, Ch6.fm

Chapter 6 Acquiring MS Spectra from Unknown Samples

6-2 4800 MALDI TOF/TOF™ Analyzer Getting Started Guide

Overview
After you acquire, internally calibrate, and save the spectrum from 
the calibration standard, you can use the standard as a reference 
spectrum to update the default calibration. 

When you acquire and process the mock sample, the updated default 
calibration ensures optimum mass accuracy for the mock sample 
spectrum.

Use Calibration Mixture 4 as the mock unknown sample 
(see Figure 1-3 on page 1-5)

In This Chapter In this chapter, you will:

• Update the default calibration.

• Create a default calibration processing method.

• Acquire and process the mock unknown sample.

• Optimize acquisition parameters for the unknown.

• Evaluate the data.

• Save the spectrum.

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information about:

• Updating the default calibration.

• Acquiring and processing spectra.

• Externally calibrating spectra.

• Using the Manual Control window.

• Optimizing acquisition and processing parameters.

• Viewing and analyzing data.

Refer to the Data Explorer® Software Online Help for more 
information about analyzing your data using the Data Explorer® 
Software.
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Updating Default Calibration

Overview After you acquire, internally calibrate, and save the reference 
spectrum, you can update the default calibration to improve the mass 
accuracy of future default calibrations. Updating the default 
calibration compares the observed masses in the internally calibrated 
spectrum to the reference masses, then uses the results to optimize 
the default calibration equations.

IMPORTANT! Update the default calibration regularly to ensure that 
you obtain optimum mass accuracy when you use the default 
calibration equations built into the 4000 Series Explorer software.

Updating the
Default

Calibration

To update the default calibration:

1. Select the Reflector Acquisition Method tab at the bottom of 
the method editor.

2. Select the acquisition method Instrument tab.

3. In the Operating Mode section, click Open. The operating mode 
associated with the method opens (Figure 6-1).

Figure 6-1 Operating Mode Voltages/Delays Tab
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4. At the top of the Voltages/Delays tab, click Update Default 
Calibration. 

The system compares the observed masses in the spectrum to 
the reference masses, and uses the results to optimize the 
following operating mode parameters:

• Detector Offset

• B-Factor

• TOF Offset

Note: To update all three calibration parameters, the internal 
calibration must match at least four peaks in the spectrum.

5. Select File > Save Operating Mode. The operating mode is 
saved with the new settings.

6. Select File > Close Operating Mode. The operating mode is 
closed.

IMPORTANT! Default calibration is updated only for the 
operating mode you are using. You must update the default 
calibration for each operating mode separately. 
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Modifying Settings to Acquire the Unknown
To modify instrument settings for MS acquisition of the mock 
unknown sample:

Selecting Default
Calibration

1. In the Calibration tab of the Processing Method Editor, select 
Default for Calibration Type.

2. Select File > Open > Processing Method. The Open Processing 
Method dialog box opens.

3. Select the Default Calibration Processing Method you saved 
in Chapter 5, then click Open. The processing method opens.

4. Select the Calibration tab in the Processing Method Editor. 

5. Ensure that the selected Calibration Type is Default.

Setting the Active
Processing

Method

To set the active processing method:

1. Select the Default Calibration Processing Method tab at the 
bottom of the Method Editor.

2. Select File > Set as Active Processing Method, or click  in 
the toolbar.

The tab for the active method appears green in the Method 
Editor.

Selecting Sample
Position

3. In the Manual Control Window, select one of the spots in 
columns 5 through 8 of the sample plate (the spots containing 
Calibration Mixture 4) by doing either of the following: 

• Select the spot label of the position from the Position 
drop-down list. For example: D6.

• Click the sample position in the Plate view.

For more information on selecting the sample position, refer to 
“Selecting the Sample Position” on page 4-8.

Note: See Figure 1-3 on page 1-5 for a plate layout diagram.

4. Select Unknown in the Spot Type drop-down list.
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Acquiring and Processing the Unknown Sample

Starting
Acquisition

To start acquisition of the mock unknown sample, do any one of the 
following:

• Click  in the toolbar. 

• Select Interactive > Start Active Acquisition Method.

• Press the 1 button on the control pad (Figure 4-7 on page 4-10).

Acquisition starts and continues until the Stop Conditions specified 
in the Acquisition Method Spectrum tab are met, or until you 
manually stop the acquisition. For more information, see “Stopping 
Acquisition” on page 4-12.

During
Acquisition

During acquisition:

• The Live trace in the Spectrum Viewer is updated to display the 
spectrum that results from each subspectrum. 

• The system averages all subspectra acquired after the start of 
acquisition. 

Processing After
Acquisition

When acquisition is complete, the software automatically runs the 
active processing method on the spectrum. During processing:

• Peaks are detected.

• The spectrum is externally calibrated based on the previously 
acquired spectrum from the calibration standard.

After processing, the software displays the data in the Final trace in 
the Spectrum Viewer (see Figure 6-2), and a peak list is displayed in 
the Peak List tab of the Output Window. 



DRAFT
November 15, 2004 4:24 pm, Ch6.fm

Acquiring and Processing the Unknown Sample

4800 MALDI TOF/TOF™ Analyzer Getting Started Guide 6-7

Figure 6-2 Sample Spectrum

Optimizing
Acquisition
Parameters

One of the sample peaks appears to be at about 1297 Da. Because 
you now know the mass of the peak, you can optimize the acquisition 
parameters and reacquire for best intensity and resolution of this 
sample peak. 

To optimize acquisition parameters:

1. Select the Reflector Acquisition Method tab at the bottom of 
the Method Editor.

2. Select the Instrument tab. The Acquisition Method Editor 
Instrument tab opens (Figure 6-3).
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Figure 6-3 Instrument Tab of the Acquisition Method Editor

3. Set the Focus Mass to 1297 Da. 

4. Select File > Save Acquisition Method.

5. Select Interactive > Start Active Acquisition Method.

During acquisition, the system optimizes ion extraction delay 
time and other parameters for best resolution of the specified 
mass.

Evaluating Data Evaluate the data as described in “Evaluating Data” on page 5-7.

You can also examine the data in the Data Explorer® software. See 
the Data Explorer® Software Online Help for more information.

Saving the
Spectrum

To save the spectrum, select Interactive > Save Spot. 

The calibrated spectrum and peak list are saved into the spot set, 
along with copies of the acquisition and processing methods. 
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7Acquiring MS/MS Spectra from 
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This chapter contains the following sections:

Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .7-2

Creating MS/MS Methods  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .7-3

Creating MS/MS Acquisition Methods . . . . . . . . . . . . . .  7-3 

Creating MS/MS Processing Methods . . . . . . . . . . . . . . .  7-5

Setting Active Methods  . . . . . . . . . . . . . . . . . . . . . . . . . .  7-6
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Overview
Acquiring data in MS/MS mode uses the 4800 MALDI TOF/TOF™ 
Analyzer collision-induced dissociation (CID) system and 
TOF/TOF™ optics to fragment and analyze individual peaks in the 
original MS spectrum.

In This Chapter In this chapter, you will:

• Create MS/MS acquisition and processing methods.

• Set the active methods.

• Specify CID settings for the MS/MS acquisition.

• Acquire and process MS/MS data.

• Evaluate the data.

• Save the spectrum.

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information about:

• Creating MS/MS acquisition and processing methods.

• Configuring the CID system.

• CID system parameters.

• Acquiring and processing MS/MS spectra.

Refer to the 4800 MALDI TOF/TOF™ Analyzer Hardware Guide for 
more information about the CID system hardware.
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Creating MS/MS Methods

Overview Before you can acquire MS/MS spectra, you must create methods 
optimized for MS/MS operation. Creating these methods requires:

• Creating MS/MS Acquisition Methods

• Creating MS/MS Processing Methods

• Setting Active Methods

Creating MS/MS Acquisition Methods

To create an MS/MS acquisition method:

Creating a New
Acquisition

Method

1. Select File > New > Acquisition Method. The Create New 
Acquisition Method from Default dialog box opens (Figure 4-1 
on page 4-3).

2. Select MS-MS 1KV Positive.

3. Click Create. The Acquisition Method Editor Instrument tab 
opens (Figure 7-1).
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Figure 7-1 Instrument Tab for MS/MS Acquisition

Setting
Acquisition
Parameters

4. Set the Precursor Mass to 1297 Da, which is the mass of one of 
the mock unknown sample peaks you acquired in Chapter 6.

5. Select Metastable Suppressor ON – optimized precursor.

Saving the
Acquisition

Method

6. Select File > Save Acquisition Method.

7. Type MS-MS Acquisition Method for Item Name, then click 
Save.
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Creating MS/MS Processing Methods

To create an MS/MS processing method:

Creating a New
Processing

Method

1. Select File > New > Processing Method. The Create New 
Processing Method from Default dialog box opens (Figure 5-1 
on page 5-3).

2. Select MS-MS Processing.

3. Click Create. The Processing Method Editor Raw Spectrum 
Filtering / Peak Detection tab opens (Figure 7-2).

Figure 7-2 Raw Spectrum Filtering / Peak Detection Tab

Saving
Processing

Method

4. Select File > Save Processing Method.

5. Type MS-MS Processing Method for Item Name, then click 
Save.
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Setting Active Methods

Overview Before you acquire an MS/MS spectrum, you must specify the 
MS/MS acquisition and processing methods as the active methods.

Note: You can determine which methods are active by looking at the 
tabs at the bottom of the Method Editor. The tabs for active methods 
are shaded green.

To set the active acquisition and processing methods:

Setting Active
Acquisition

Method

1. Select the MS-MS Acquisition Method tab at the bottom of the 
Method Editor.

2. Select File > Set as Active Acquisition Method, or click  in 
the toolbar.

The tab for the active acquisition method appears green.

Setting Active
Processing

Method

3. Select the MS-MS Processing Method tab at the bottom of the 
Method Editor.

4. Select File > Set as Active Processing Method, or click  in 
the toolbar.

The tab for the active processing method appears green.
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Specifying CID Settings for MS/MS Acquisition
MS/MS acquisitions use the 4800 MALDI TOF/TOF™ Analyzer 
collision-induced dissociation (CID) system. 

The CID system automatically turns on when you run an MS/MS 
acquisition method. Before starting an MS/MS acquisition however, 
you can specify CID system settings.

Configuring the
CID System

To specify CID settings for MS/MS acquisition:

1. Select the GSG Spot Set tab at the bottom of the Method Editor. 
The Spot Set window opens.

2. Select the Job tab (Figure 7-3).

Figure 7-3 Job Tab

3. Select Air in the CID Gas Type drop-down list.

4. Select Medium Gas Pressure.

5. Select None in the Cal Types Updated drop-down list.
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Acquiring and Processing MS/MS Data
To acquire and process MS/MS data:

Selecting Sample
Position

1. Verify that the plate position of the mock unknown sample is 
selected in the Manual Control window. Refer to “Selecting 
Sample Position” on page 6-5.

Starting
Acquisition

2. Start acquisition by doing any one of the following:

• Click  in the toolbar. 

• Select Interactive > Start Active Acquisition Method.

• Press the 1 button on the control pad (Figure 4-7 on 
page 4-10).

A message box alerts you that the current CID status does not 
match the CID status specified in the acquisition method. 

3. Click Yes to continue.

Note: The CID system may require up to 5 minutes to turn on.

The CID system turns on and begins to pressurize. When the 
CID system reaches the appropriate pressure, acquisition starts 
and continues until the Stop Conditions are met, or until you 
manually stop the acquisition. For more information, see 
“Stopping Acquisition” on page 4-12.

During
Acquisition

During acquisition:

• The Live trace in the Spectrum Viewer is updated to display the 
spectrum that results from each subspectrum. 

• The system averages all subspectra acquired after the start of 
acquisition. 

Processing After
Acquisition

After acquisition, the software automatically runs the active 
processing method on the spectrum. During processing:

• Peaks are detected.

• The spectrum is calibrated based on the default calibration 
equations.

After processing, the software displays the data in the Final trace in 
the Spectrum Viewer (see Figure 7-4), and a peak list is displayed in 
the Peak List tab of the Output Window. 
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Figure 7-4 Sample MS/MS Spectrum

Evaluating Data Evaluate the data as described in “Examining the Spectrum” on 
page 5-10.

Saving the
Spectrum

To save the spectrum, select Interactive > Save Spot. 

The calibrated spectrum and peak list are saved into the spot set, 
along with copies of the acquisition and processing methods. 
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8Performing Interpretation on 
MS Spectra 8

This chapter contains the following sections:

Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .8-2

Creating an Interpretation Method  . . . . . . . . . . . . . . . . . . . . . . . . .8-3

Setting the Active Interpretation Method . . . . . . . . . . . . . . . . . . . .8-5

Performing Interpretation on an MS Spectrum. . . . . . . . . . . . . . . .8-6
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Overview

In This Chapter In this chapter, you will:

• Create a new interpretation method.

• Set the active interpretation method.

• View a spectrum to interpret.

• Run the interpretation method.

• View the interpretation results.

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information about:

• Creating interpretation methods.

• Interpretation method parameters.

• Performing interpretation on spectra.

• Performing interpretation on LC/MALDI data 
(job-wide interpretation).

• Viewing and analyzing data.
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Creating an Interpretation Method
After you acquire and process data, you can perform interpretation on 
an MS spectrum to automatically identify peaks for MS/MS 
acquisition. An interpretation method specifies the parameters 
needed to identify peaks of interest from an MS spectrum and to 
acquire and process MS/MS data on those peaks.

To create an interpretation method:

Creating a New
Interpretation

Method

1. Select File > New > Interpretation Method. The Create New 
Interpretation Method from Default dialog box opens 
(Figure 8-1).

Figure 8-1 Create New Interpretation Method Dialog Box

2. Select Reflector Interpretation Method.

3. Click Create. The Interpretation Method Editor opens 
(Figure 8-2).
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Figure 8-2 Interpretation Method Editor

Interpretation
Parameters

The default interpretation method specifies settings that identify 
the five strongest peaks in the MS spectra. However, you must 
specify the acquisition and processing methods used to acquire 
the MS/MS spectra.

Specifying
MS/MS

Acquisition and
Processing

Methods

4. In the MS/MS Methods section of the Interpretation Method 
Editor, Click  to the right of Acquisition. The Open 
Acquisition Method dialog box opens.

5. Select MS-MS Acquisition Method, then click Open.

The name of the selected MS/MS acquisition method is 
displayed.
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6. In the MS/MS Methods section of the Interpretation Method 
Editor, Click  to the right of Processing. The Open Processing 
Method dialog box opens.

7. Select MS-MS Processing Method, then click Open.

The name of the selected MS/MS processing method is 
displayed.

Saving the
Interpretation

Method

8. Select File > Save Interpretation Method.

9. Type GSG Interpretation Method for Item Name, then click 
Save.

Setting the Active Interpretation Method

Overview Although you can open and edit multiple interpretation methods 
within the 4000 Series Explorer™ software, only one of the open 
interpretation methods is the active method, the method used 
to interpret the MS spectrum. 

Before performing interpretation, you must specify the interpretation 
method you want to use to identify peaks in the MS spectrum.

Note: You can determine which method is active by looking at the 
tabs at the bottom of the Method Editor. The tab for the active method 
is shaded green.

Setting Active
Interpretation

Method

To set the active interpretation method:

1. Select the GSG Interpretation Method tab at the bottom of the 
Method Editor.

2. Select File > Set as Active Interpretation Method, or click 
 in the toolbar.

The tab for the active method appears green in the Method 
Editor.
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Performing Interpretation on an MS Spectrum

Performing interpretation requires:

• Viewing a Spectrum you want to interpret.

• Running the Interpretation Method.

• Viewing the Interpretation Results.

Viewing a
Spectrum

To view the spectrum of the calibration standard that you saved in 
Chapter 6:

1. Select the GSG Spot Set tab at the bottom of the Spot Set 
window. The Spot Set Manager opens.

2. Select the Spot Set Manager tab.

3. In the Spot Set Manager, select the row corresponding to the 
position of the calibration standard.

4. Right click the row, then select View Spectrum. The spectrum 
for the calibration standard appears in the Spectrum Viewer.

Running the
Interpretation

Method

To start the interpretation method:

• Click  in the toolbar. 

or

• Select Interactive > Run Active Interpretation Method.

Note: Interpreting the MS spectrum with the settings in the 
default interpretation method identifies the five strongest peaks 
in the spectrum.
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Viewing the
Interpretation

Results

To view the interpretation results, select the Interpretation Results 
tab in the Output Window. 

The interpretation results for the spectrum appear in the Output 
Window (Figure 8-3).

Figure 8-3 Output Window Interpretation Results Tab

Automatically
Acquiring MS/MS
Data for Selected

Peaks

If you save the spot after running an interpretation method in 
interactive mode, the system automatically creates a spot set job that 
you can run to acquire MS/MS data for the selected peaks. However, 
the job is not run until you manually submit it and start the job queue.

For more information on creating and running spot set jobs, refer to 
Chapter 9, “Acquiring Multiple Spectra in Batch Mode.”
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9Acquiring Multiple Spectra in 
Batch Mode 9

This chapter contains the following sections:
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Overview
The 4000 Series Explorer™ software batch mode allows you to:

• Acquire data from multiple samples using different acquisition 
methods.

• Process data from multiple samples using different processing 
methods.

• Automatically acquire MS/MS spectra from multiple peaks in 
each MS spectrum using interpretation methods.

In This Chapter In this chapter, you will:

• Switch to batch mode.

• Create a spot set job.

• Run a spot set job.

• Use the Job Queue Viewer to check the status of a spot set job.

• Use the Spot Set Manager to display spot set information.

• View spectra and peak lists from completed spot set jobs.

For More
Information

Refer to the 4000 Series Explorer™ Software Online Help for more 
information about:

• Using batch mode.

• Using the Spot Set Manager.

• Using spot set jobs.

• Using spot set job templates.

• Using the job queue.

• Viewing and analyzing data.
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Switching Between Interactive and Batch Modes
To switch between interactive mode and batch mode:

• Click  in the toolbar.

or

• Select View > Switch to Batch Mode.

The 4000 Series Explorer™ software switches to batch mode 
(Figure 9-1).

Figure 9-1 4000 Series Explorer™ Software Batch Mode

Job Queue 
Manager

Spectrum 
Viewer

Spot Set 
window

Toolbar

Status bar
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Acquiring MS and MS/MS Spectra in Batch Mode

Overview Automatically acquiring MS and MS/MS spectra in batch mode 
requires:

• Creating a Spot Set Job

• Running a Spot Set Job

Creating a Spot Set Job

Overview A spot set job is a list of samples (spots) to run (acquire, process, or 
interpret). For each row in a spot set job, you can specify different 
acquisition, processing, and interpretation methods to run. You can 
also specify Spot Type, Precursor Mass (for MS/MS acquisition), 
External Calibrant Position, and other parameters for each row.

To create a spot set job:

Selecting Spots
to Acquire

1. In the Spot Set Manager, select the two rows corresponding to 
the sample plate positions of the calibration standard and mock 
unknown sample.

Note: The rows for your samples contain information in the 
Spot Type, Cal Type, Run, Method, and Status columns.

2. Right-click either of the selected rows, then select 
Copy Spots to Job > Using Latest Methods (Figure 9-2).
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Figure 9-2 Copying Spots to a Spot Set Job

The selected spots are copied to the spot set job (Figure 9-3).

Figure 9-3 Spot Set Job



DRAFT
November 15, 2004 4:51 pm, Ch9.fm

Chapter 9 Acquiring Multiple Spectra in Batch Mode

9-6 4800 MALDI TOF/TOF™ Analyzer Getting Started Guide

Selecting the
Interpretation

Method

3. In the first row of the spot set job, select the Interp Method 
column. The Open Interpretation Method dialog box opens.

4. Select the GSG Interpretation Method you created in 
Chapter 8, then click Open. 

“GSG Interpretation Method” appears in the Interp Method 
column.

5. Right-click the Interp Method column, then select Fill Down.

“GSG Interpretation Method” appears in each row in the spot set 
job.

6. Ensure that the Acq, Proc, and Int check boxes are selected for 
each row in the spot set.

Setting Other
Parameters

7. In the row of the spot set that contains the calibration standard, 
type Calibration Standard in the Comments column.

8. In the row of the spot set that contains the mock unknown 
sample, type Mock Sample in the Comments column.

9. In the Mass Accuracy Optimization section of the Job tab, select 
None from the Cal Types Updated drop-down list.
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Running a Spot Set Job

Overview After you create a spot set job, you need to run the job to acquire and 
process the samples in the job. Running a spot set job requires:

• Submitting a Spot Set Job to the Job Queue

• Starting the Job Queue

Submitting a
Spot Set Job to
the Job Queue

Before you run a spot set job, you must submit it to the job queue.

Note: You can submit multiple spot set jobs to the job queue. 

To submit a spot set job to the job queue:

• Select Batch > Submit Spot Set Job.

or

• Click  in the toolbar.

The software validates the spot set job. After validation, the job 
appears in the Job Queue Manager (Figure 9-4), and the Spot Set 
Manager displays Acquisition, Processing, and Interpretation Status 
as “Submitted.”

Figure 9-4 Job Queue Manager

Starting the
Job Queue

When you start the job queue, all spot set jobs in the job queue are 
run.

To start the job queue:

• Select Batch > Start Job Queue.

or

• Click  in the toolbar.

The Job Queue Status displays “On” (Figure 9-4), and the samples 
are acquired and processed.
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Interpretation
After Acquisition
and Processing

After each row in the spot set job is acquired and processed, the 
system interprets each spectrum based on the parameters specified in 
the interpretation method. Then, the system automatically generates a 
spot set job to acquire MS/MS spectra for peaks that meet the 
specified criteria.

The automatically generated MS/MS spot set job appears in the Spot 
Set Manager (Figure 9-5), and is submitted to the job queue and run.

Figure 9-5 Automatically Generated Spot Set Job
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Pausing and
Continuing the

Job Queue

Pausing the job queue allows you to temporarily stop a spot set job 
run. You can then resume the job run at a later time. 

To pause the job queue, select Batch > Pause Job Queue. 

The spot set job stops running after the current row is acquired, 
processed, and interpreted. 

To resume the spot set job, select Batch > Continue Job Queue.

Stopping the
Job Queue

Stopping the job queue immediately stops the job run and removes 
the currently running spot set job from the queue. 

To stop the job queue, select Batch > Stop Job Queue. 

The spot set job stops running as soon as the current processing 
function can safely stop.

If you stop the job queue while a spot set job is 
running, you cannot resume the stopped job. When you stop the job 
queue, the currently running job is removed from the job queue and 
appears in the Completed Work tab of the Job Queue Viewer (see 
“Checking Spot Set Job Status” on page 9-10). Any rows that did not 
finish running are marked “Stopped.” To run a stopped job again, you 
must copy the information to a new spot set job.
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Viewing and Evaluating Data

Overview After you acquire data in batch mode, you can check the status of 
spot set job runs and evaluate data by:

• Checking Spot Set Job Status

• Filtering the Spot Set View

• Viewing Spectra and Peak Lists

Checking Spot Set Job Status

To check the status of completed spot set jobs:

1. Select the Completed Work tab in the Job Queue Manager to 
display the status of all the jobs you have run. (Figure 9-6).

Figure 9-6 Job Queue Manager Completed Work Tab

The first row displays the spot set job that was automatically 
generated from the interpretation method. The second row 
displays the spot set job you created in batch mode. Row 3 
displays the three acquisitions you performed in interactive 
mode (Chapter 5, Chapter 6, and Chapter 7).

Note: Acquisitions performed in interactive mode are 
considered part of the same spot set job, and have the same run 
number, until you do one of the following: 

• Close the software

• Switch to batch mode

• Load a new plate

• Start a new interactive session

For more information on interactive sessions, see the 4000 
Series Explorer™ Software Online Help.

2. Ensure that the Job Status column of each row displays 
“Completed.”



DRAFT
November 15, 2004 4:51 pm, Ch9.fm

Viewing and Evaluating Data

4800 MALDI TOF/TOF™ Analyzer Getting Started Guide 9-11

Filtering the Spot Set View

Overview You can specify which interactive mode acquisitions and spot set jobs 
are displayed in the Spot Set Manager using the Job Filter feature. 
Use this feature to check the status of the acquisition, processing, and 
interpretation performed on each spot.

There are five Job Filter options:

• View All Runs – Displays the status of all runs for each spot 
label in the spot set. If a spot label has not been acquired, the 
corresponding row appears empty.

Note: View All Runs is the default display in the Spot Set 
Manager for a new spot set.

• View Latest Run Per Spot – Displays the status of the last run 
for each spot label in the spot set. If a spot label has not been 
acquired, the corresponding row appears empty.

• View Latest Job Run – Displays the status of the spot labels 
acquired in the last spot set job.

Note: View Latest Job Run is the default display in the Spot Set 
Manager after you run spot set jobs.

• View Specific Run(s) – Displays the status of the spot labels 
acquired in specified spot set jobs.

• View Specific Run(s) Showing MSMS and Parents – Displays 
the status of the spot labels acquired in specified MS/MS spot 
set jobs, as well as the parent spot set jobs from which the 
MS/MS spot set jobs were generated.

Note: You must select an MS/MS spot set job to view MSMS 
and Parents.

Selecting View
Filter

To display the status of the last spot set job:

1. Select the Spot Set Manager tab.

2. In the Job Filter (primary) drop-down list, select 
View Latest Job Run (Figure 9-7).
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Figure 9-7 Selecting View Latest Job Run

The latest spot set job appears in the Spot Set Manager 
(Figure 9-8).

Figure 9-8 Latest Job Run

The latest job run displays the spot set job that was 
automatically generated from the interpretation method. The run 
should include MS/MS acquisitions for up to five peaks from 
each spot. The mass of each peak that was analyzed is displayed 
in the Precursor Mass column.

3. Ensure that the Acquisition Status and Processing Status 
columns for each row display “OK.”
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Viewing Spectra and Peak Lists

Overview You can view any spectrum (as well as associated peak list, 
interpretation peaks, and operating log) that you acquired in the spot 
set using the Spot Set Manager. 

To view a specific spectrum:

Selecting a Run 1. Select the Spot Set Manager tab.

2. In the Job Filtering (primary) drop-down list, select 
View Specific Run(s).

The Run Number Selection dialog box opens (Figure 9-9).

Figure 9-9 Run Number Selection Dialog Box

3. Select Run Number 2 (the spot set job that you submitted in 
“Running a Spot Set Job” on page 9-7), then click OK.

The two spot labels that you acquired appear in the Spot Set 
Manager (Figure 9-10).

Figure 9-10 Viewing a Specific Run
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Holding
Job Queue

Updates

4. Select Batch > Hold Job Updates to stop displaying job queue 
updates.

Note: You cannot view spectra while the job queue is being 
updated.

Viewing the
Spectra

5. Right-click the row containing the mock unknown sample, then 
select View Spectrum. The spectrum for the mock sample 
appears in the Spectrum Viewer.

6. Select Spectrum > Add Trace. A second trace opens in the 
Spectrum Viewer.

7. Right-click the row containing the calibration standard, then 
select View Spectrum. The spectrum for the calibration 
standard appears in the Spectrum Viewer.

Viewing the
Peak List

8. Select the spectrum for the mock sample in the Spectrum 
Viewer.

9. Select View > Output Window. The Output Window opens at 
the bottom of the screen.

10. Select the Peak List tab in the Output Window. 

The peak list for the mock sample appears in the Output 
Window (Figure 9-11).

Figure 9-11 Output Window Peak List Tab

Evaluating Data Evaluate the data as described in “Examining the Spectrum” on 
page 5-10.
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J
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L
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List, peak 9-14
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Loading, sample plates 3-8

M
Manual Control window 2-4, 4-8, 6-5
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calibration reference 5-15
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high-voltage warmup 4-5
improving 4-5

Materials, required 1-5
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describing vii
Methods

acquisition 4-3
interpretation 8-3
MS/MS 7-3
processing 5-3

Methods, acquisition
creating 4-3
description 4-3
MS 4-3
MS/MS 7-3
saving 4-4, 7-4
setting active 4-5, 7-6

Methods, interpretation
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description 8-3
running 8-6
saving 8-5
selecting 9-6
setting active 8-5
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creating 5-3
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MS 5-3
MS/MS 7-5
running 5-6
saving 5-16, 7-5
setting active 5-5, 6-5, 7-6

Mode, batch
acquiring MS/MS automatically 9-4
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overview 2-5, 9-2
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batch 2-7, 9-3
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in batch mode 9-4
in interactive mode 4-10, 6-6
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acquiring and processing data 7-8
automatically acquiring in batch mode 9-4
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in batch mode 9-4
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setting active 7-6
specifying for interpretation 8-4
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N
New

acquisition method 4-3
interpretation method 8-3
MS/MS acquisition method 7-3
MS/MS processing method 7-5
plate 3-5
processing method 5-3
project folder 3-3
spot set 3-4

O
Observing the signal 4-11
Online Help, accessing 1-4
Operating mode 6-3
Optimizing acquisition parameters 6-7
Output Window 2-4, 5-6, 6-6, 7-8, 8-7, 9-14
Overview

4000 Series Explorer Software 2-4
batch mode 9-2
interactive mode 2-4
plates and spot sets 3-4

P
Pad

control 2-9, 4-10
eject 3-8
load 3-8

Parameters
acquisition method 4-4, 6-7
batch mode 9-6
calibration 5-14
interpretation method 8-4
MS acquisition 4-4
MS/MS acquisition 7-4
optimizing acquisition 6-7
processing method 5-4, 5-14

Pausing the job queue 9-9
Peak labels

eliminating unwanted 5-9
peak area 5-12
signal to noise 5-12

Peak list 5-6, 6-6, 7-8, 8-7, 9-14
Peak shape

acceptable 5-10
checking 5-7

Peaks
detecting 5-6
for calibration reference 5-7
selecting by interpretation 8-6
zooming 5-7

Plate alignment wizard 4-6
Plate view 4-8
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loading 3-7, 3-8
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Position, selecting sample 4-8, 6-5, 7-8
Powering on 2-3
Pressure, vacuum vii, 1-4
Processing

after acquisition 6-6, 7-8
interpretation after 9-8
MS/MS data 7-8

Processing method
creating MS 5-3
creating MS/MS 7-5
overview 5-3
running 5-6
saving 7-5
setting active 5-5, 7-6
specifying MS/MS for interpretation 8-4

Project folder, creating 3-3

Q
Queue, job

pausing and continuing 9-9
starting 9-7
stopping 9-9
submitting a spot set job 9-7

R
Reference masses, selecting for 

calibration 5-15
Required materials 1-5
Resolution

acceptable 5-13
checking 5-11
for calibration reference masses 5-13
rating scale for MW ranges 5-13

Run, selecting spot set job 9-13
Running

acquisition method 4-10, 6-6, 7-8
interpretation method 8-6
processing method 5-6
spot set job 9-7

S
Sample loading chamber 3-8
Sample plate

aligning 4-6
alignment wizard 4-6
loading 3-7, 3-8
moving sample position under laser 2-9
orientation 3-8
selecting type 3-9

Sample position
adjusting 2-9
selecting 4-8, 6-5, 7-8

Sample view 4-9
Samples

acquiring unknown 6-5, 6-6
selecting position to analyze 4-8

Saving
acquisition method 4-4
calibration reference spectrum 5-18
interpretation method 8-5
MS spectrum 6-8
MS/MS acquisition method 7-4
MS/MS processing method 7-5
MS/MS spectrum 7-9
processing method 5-16
spot 5-18, 6-8, 7-9

Selecting
active methods 4-5, 5-5, 6-5, 7-6, 8-5
external calibration 6-5
interpretation method 9-6
reference masses 5-15
run 9-13
sample position 4-8, 6-5, 7-8
spot set job run 9-13
spots to acquire 9-4
View Filter 9-11

Setting
active acquisition method 4-5, 7-6
active interpretation method 8-5
active processing method 5-5, 6-5, 7-6
batch mode parameters 9-6
calibration parameters 5-14
MS acquisition parameters 4-4
MS/MS acquisition parameters 7-4
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Settings, modifying
for MS/MS acquisition 7-7
for unknown sample acquisition 6-5

Shape, peak 5-7
Signal

if you do not see 4-12
observing 4-11

Signal-to-noise ratio
acceptable 5-10
checking 5-11

Software
overview 2-4
starting 2-2, 2-3

Source, warming up 4-5
Spectra

acceptable 5-10
adding trace 9-14
calibrating 5-14, 5-16
examining 5-10
mock unknown 6-7
MS 5-10
MS/MS 7-9
MS/MS in batch mode 9-4
performing interpretation 8-6
saving 5-18, 6-8, 7-9
stopping acquisition of 4-12
viewing 9-13, 9-14
viewing multiple 9-14

Spectrum Viewer
adding trace 9-14
batch mode 2-6, 9-3
final trace 4-11
interactive mode 2-4
live trace 4-11
mock unknown spectrum 6-6
MS/MS spectrum 7-8
peak labels 5-7
sample MS/MS spectrum 7-9
unknown sample spectrum 6-7
zooming 5-6, 5-7

Spot set
creating 3-4
overview 3-4

Spot set job 9-5, 9-8
checking status 9-10
creating 9-4
running 9-7
submitting to job queue 9-7

Spot Set Manager 2-4, 2-6, 9-3, 9-5, 9-12
Spot set template

overview 3-4
selecting 3-5

Spot set, selecting 3-9
Spots to acquire, selecting 9-4
Starting

4000 Series Explorer Software 2-3
acquisition 4-10, 6-6, 7-8
the job queue 9-7

Status bar 2-4, 2-6, 9-3
Status, spot set job 9-10
Stopping

acquisition 4-12
the job queue 9-9

Submitting a spot set job to the job queue 9-7
Switching between interactive and batch 

modes 2-7, 9-3

T
Technical Support, contacting x
Template, spot set 3-4, 3-5
Text conventions vii
TOF/TOF optics 7-2
Toolbar 2-4, 2-6, 9-3
Trace

final 4-11, 4-12, 6-6, 7-8
live 4-11, 6-6, 7-8
spectrum 4-11, 6-6, 7-8
viewing multiple 9-14
zooming 5-7

Trace, adding 9-14
Training, information on x
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U
Unknown samples, modifying settings for 

acquisition 6-5
Unwanted peak labels, eliminating 5-9
Updating default calibration 6-3
User attention words, described viii

V
Vacuum pressure vii, 1-4
Video viewer 2-4
View

plate 4-8
sample 4-9

View filter, selecting 9-11
Viewing

peak list 9-14
spectra 9-13, 9-14

Voltages/Delays tab, operating mode 6-3

W
Warming up, ion source 4-5
Warning, bar code scanner 2-10
Wizard, plate alignment 4-6
Workflow in this guide 1-3

Z
Zooming

in Spectrum Viewer 5-7
to check peak shape 5-7
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